Página 1 de 2

Dudas con la instalación de una E-73

Publicado: 07 Ene 2022, 13:30
por cam
Buenas a todos!

Os quería comentar, he estado restaurando mi ossa enduro y puesto que le puse un encendido de ossa desert y la instalación eléctrica estaba bastante tocada pues decidí hacer todo el cableado nuevo, el esquema que utilicé es el que me recomendaron en vitale maquinas y es este de la foto, va sin regulador como podéis ver y va a ir todo a 6 v, y temo que me siga fundiendo bombillas, entonces he pensado en poner fusibles para las bombillas

Mi pregunta es¿se puede hacer?y que me podéis decir de ese esquema?

Acepto cualquier consejo

Re: Dudas con la instalación de una E-73

Publicado: 07 Ene 2022, 23:28
por Juan Rodriguez Gonzalez
Con los fusibles no arreglas nada, tienes que poner un limitador de tensión, en el cable de alumbrado que sale del plato magnético.

Re: Dudas con la instalación de una E-73

Publicado: 07 Ene 2022, 23:55
por cam
Juan Rodriguez Gonzalez escribió: 07 Ene 2022, 23:28 Con los fusibles no arreglas nada, tienes que poner un limitador de tensión, en el cable de alumbrado que sale del plato magnético.
Gracias por tu respuesta tocayo

Cualquier regulador de 6v serviria? Los he visto de muchos tipos y precios pero lo cierto es que no se cual serviria

Re: Dudas con la instalación de una E-73

Publicado: 08 Ene 2022, 21:59
por Juan Rodriguez Gonzalez
Que sea limitador de tensión para moto sin batería, en mas barato.

Re: Dudas con la instalación de una E-73

Publicado: 08 Ene 2022, 22:56
por cam
Si eso he leido en otros temas del foro, ya he encargado uno además de un claxon de 6v también, veremos si termino con este problema que no fui capaz de solucionar hace años con un limitador a 12 v que tenía antes

Re: Dudas con la instalación de una E-73

Publicado: 13 Ene 2022, 19:39
por cam
Hoy le he montado el limitador de tensión y algo he hecho mal porque las bombillas han reventado enseguida

El limitador que he puesto es igual a este de la foto, he conectado un cable del encendido al fastom del medio, y el de alimentación al +, queda un fastom libre que no se si va a algún sitio o que, a ver si alguien me puede echar una mano 😢

Re: Dudas con la instalación de una E-73

Publicado: 14 Ene 2022, 15:20
por dobleleva
Si te fijas en los símbolos, has montado un rectificador de alterna a continua, y no un limitador de tensión para corriente continua.

Re: Dudas con la instalación de una E-73

Publicado: 14 Ene 2022, 15:26
por dobleleva
Esto es lo que tu necesitas, y acuérdate que va montado en paralelo.

Re: Dudas con la instalación de una E-73

Publicado: 14 Ene 2022, 16:38
por cam
dobleleva escribió: 14 Ene 2022, 15:26 Esto es lo que tu necesitas, y acuérdate que va montado en paralelo.
Gracias por tu respuesta dobleleva

Pero no hacen lo mismo? Es decir, el que he puesto estaba anunciado como regulador de tensión, y he averiguado que el simbolo + debe salir un cable a masa para derivar la corriente sobrante al chasis

De los simbolos la verdad es que solo se lo que se puede leer en el esquema, estoy bastante pez en temas eléctricos

Re: Dudas con la instalación de una E-73

Publicado: 17 Ene 2022, 13:32
por dobleleva
Realmente uno es solo regulador, y el otro te rectifica la alterna a continua y también te regula.