Dudas con la instalación de una E-73

Electricidad, encendido, falta de chispa, bombillas fundidas,
cam
Mensajes: 15
Registrado: 02 Ago 2013, 21:48

Dudas con la instalación de una E-73

Mensaje por cam »

Buenas a todos!

Os quería comentar, he estado restaurando mi ossa enduro y puesto que le puse un encendido de ossa desert y la instalación eléctrica estaba bastante tocada pues decidí hacer todo el cableado nuevo, el esquema que utilicé es el que me recomendaron en vitale maquinas y es este de la foto, va sin regulador como podéis ver y va a ir todo a 6 v, y temo que me siga fundiendo bombillas, entonces he pensado en poner fusibles para las bombillas

Mi pregunta es¿se puede hacer?y que me podéis decir de ese esquema?

Acepto cualquier consejo
Adjuntos
2dkifk8.jpg
Juan Rodriguez Gonzalez
Manetero especial
Mensajes: 6297
Registrado: 18 Dic 2011, 14:06

Re: Dudas con la instalación de una E-73

Mensaje por Juan Rodriguez Gonzalez »

Con los fusibles no arreglas nada, tienes que poner un limitador de tensión, en el cable de alumbrado que sale del plato magnético.
cam
Mensajes: 15
Registrado: 02 Ago 2013, 21:48

Re: Dudas con la instalación de una E-73

Mensaje por cam »

Juan Rodriguez Gonzalez escribió: 07 Ene 2022, 23:28 Con los fusibles no arreglas nada, tienes que poner un limitador de tensión, en el cable de alumbrado que sale del plato magnético.
Gracias por tu respuesta tocayo

Cualquier regulador de 6v serviria? Los he visto de muchos tipos y precios pero lo cierto es que no se cual serviria
Juan Rodriguez Gonzalez
Manetero especial
Mensajes: 6297
Registrado: 18 Dic 2011, 14:06

Re: Dudas con la instalación de una E-73

Mensaje por Juan Rodriguez Gonzalez »

Que sea limitador de tensión para moto sin batería, en mas barato.
cam
Mensajes: 15
Registrado: 02 Ago 2013, 21:48

Re: Dudas con la instalación de una E-73

Mensaje por cam »

Si eso he leido en otros temas del foro, ya he encargado uno además de un claxon de 6v también, veremos si termino con este problema que no fui capaz de solucionar hace años con un limitador a 12 v que tenía antes
cam
Mensajes: 15
Registrado: 02 Ago 2013, 21:48

Re: Dudas con la instalación de una E-73

Mensaje por cam »

Hoy le he montado el limitador de tensión y algo he hecho mal porque las bombillas han reventado enseguida

El limitador que he puesto es igual a este de la foto, he conectado un cable del encendido al fastom del medio, y el de alimentación al +, queda un fastom libre que no se si va a algún sitio o que, a ver si alguien me puede echar una mano 😢
Adjuntos
Screenshot_20220113_183615_com.wallapop.jpg
Avatar de Usuario
dobleleva
Manetero forero de tercera clase
Mensajes: 240
Registrado: 30 May 2017, 18:00

Re: Dudas con la instalación de una E-73

Mensaje por dobleleva »

Si te fijas en los símbolos, has montado un rectificador de alterna a continua, y no un limitador de tensión para corriente continua.
Avatar de Usuario
dobleleva
Manetero forero de tercera clase
Mensajes: 240
Registrado: 30 May 2017, 18:00

Re: Dudas con la instalación de una E-73

Mensaje por dobleleva »

Esto es lo que tu necesitas, y acuérdate que va montado en paralelo.
Adjuntos
10000025-regulador-de-corriente-intensidad-6V.jpg
cam
Mensajes: 15
Registrado: 02 Ago 2013, 21:48

Re: Dudas con la instalación de una E-73

Mensaje por cam »

dobleleva escribió: 14 Ene 2022, 15:26 Esto es lo que tu necesitas, y acuérdate que va montado en paralelo.
Gracias por tu respuesta dobleleva

Pero no hacen lo mismo? Es decir, el que he puesto estaba anunciado como regulador de tensión, y he averiguado que el simbolo + debe salir un cable a masa para derivar la corriente sobrante al chasis

De los simbolos la verdad es que solo se lo que se puede leer en el esquema, estoy bastante pez en temas eléctricos
Avatar de Usuario
dobleleva
Manetero forero de tercera clase
Mensajes: 240
Registrado: 30 May 2017, 18:00

Re: Dudas con la instalación de una E-73

Mensaje por dobleleva »

Realmente uno es solo regulador, y el otro te rectifica la alterna a continua y también te regula.
Responder

Volver a “Electricidad”