MV 150 4t sella ¿problema de carburacion?

Para los aficionados a la marca ítalo-asturiana.

Moderador: antroxu

Re: MV 150 4t sella ¿problema de carburacion?

Notapor KingScorpion » 14 Nov 2019, 09:08

La paciencia siempre tiene premio. :-)
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 10903
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

Re: MV 150 4t sella ¿problema de carburacion?

Notapor mikol » 27 Dic 2019, 15:14

Bueno Txocante. dado que abrí yo este hilo, me tomo la libertad de meterme de nuevo, aunque han pasado unos meses. :lol: :lol:
me he leído todas tus aventuras de las ultimas paginas, y la verdad interesante. veo que no soy el único amargado con los problemillas de esta moto. me alegra que al parecer tu ya los has solventado. Yo en mi caso estoy a punto de tirarla al rio. atada a un par de pedrolos para que no salga a flote :lol: :lol: :lol: :lol: .
he ido cogiéndola a ratos, y haciéndole cosas. como recordareis. tenia serios problemas de engrase. como recordareis le hice nuevas las guias de válvulas que tenían mucha holgura, pero al probar me seguía subiendo aceite. y con los mismos síntomas de ahogarse al acelerar un poco.
La semana pasada con ayuda de Antroxu y talleres vac he puesto aros nuevos. La he arrancado y tras unos minutos al ralentí, parece que ya no sube aceite, pero sigue con el mismo problema de no acelerar.
Me hizo algo curioso. al dar gas durante unos segundos, la moto no acelera, y se ahoga. cuando solté él puño del gas, tras 2 o 3 segundos se aceleró sola, como a 3000 vueltas por lo menos ¿sin dar gas es posible? es como si se hubiese puesto de golpe a quemar toda la gasolina que le había entrado en exceso. cosa rara ¿no será que el muelle del centrifugo es muy duro, o se atasca?
Lo cierto es que estoy pa echarme a llorar.
he cambiado el muellecito del centrifugo por otro igual con el hilo más fino. si alguien por ahí tiene las dimensiones correctas del muellecito lo agradeceré. Después de cambiarlo e intentar arrancarla hace tan solo un par de horas, me he acabado marchando porque se me junta otro problema que arrastro también hace tiempo.
Resulta que la palanca de arranque según en que punto no coge bien el piñon y salta, pegándome unos batacazos de miedo. cuando el piston se queda en punto alto de compresión, ya me da hasta miedo meterle patada, porque cuando hago fuerza ¡¡¡ PLACA!!! se me va abajo la palanca sin girar el motor y me entra el desespero.
parece que en su día cuando la monté (hará unos 25 años) algo debi montar mal, o hay algún diente roto. no se´.
me estoy planteando desmontar, y ahí va la pregunta. ¿tengo que abrir el motor en canal para acceder a esta parte y revisarla?

Bueno ahí teneis mis penas actualizadas por si algún caritativo me orienta.
Me volveré a mirar la parte del señor TXOCANTE respecto al cambio de carburador, que imagino tendré que acabar haciendo.
Saludos
mikol
Manetero forero de tercera clase
 
Mensajes: 295
Registrado: 15 Ene 2015, 07:21
Ubicación: Sant Boi de llobregat

Re: MV 150 4t sella ¿problema de carburacion?

Notapor antroxu » 30 Dic 2019, 19:23

mikol escribió:Bueno Txocante. dado que abrí yo este hilo, me tomo la libertad de meterme de nuevo, aunque han pasado unos meses. :lol: :lol:


Hola Mikol de esto tengo yo la culpa, tenia que haber ordenado el hilo en otro post. No os riáis de mi, es que no se como se hace. :oops: :oops:


Me hizo algo curioso. al dar gas durante unos segundos, la moto no acelera, y se ahoga. cuando solté él puño del gas, tras 2 o 3 segundos se aceleró sola, como a 3000 vueltas por lo menos ¿sin dar gas es posible? es como si se hubiese puesto de golpe a quemar toda la gasolina que le había entrado en exceso. cosa rara ¿no será que el muelle del centrifugo es muy duro, o se atasca?
Lo cierto es que estoy pa echarme a llorar.
he cambiado el muellecito del centrifugo por otro igual con el hilo más fino. si alguien por ahí tiene las dimensiones correctas del muellecito lo agradeceré.


Que cosa mas rara, yo tengo un encendido gransa y otro motoplat que compre en un mercadillo, de giro a izquierda y ayer los he buscado por todo el garaje y no los encuentro. No se si los he vendido o prestado o no se ven entre tanta chatarra. Los quite porque no iban bien pero vamos, para probar el centrifugo deberían valer. Mañana haré otra batida a ver si los veo.


Resulta que la palanca de arranque según en que punto no coge bien el piñon y salta, pegándome unos batacazos de miedo. cuando el piston se queda en punto alto de compresión, ya me da hasta miedo meterle patada, porque cuando hago fuerza ¡¡¡ PLACA!!! se me va abajo la palanca sin girar el motor y me entra el desespero.
parece que en su día cuando la monté (hará unos 25 años) algo debi montar mal, o hay algún diente roto. no se´.
me estoy planteando desmontar, y ahí va la pregunta. ¿tengo que abrir el motor en canal para acceder a esta parte y revisarla?


yo saque una vez, el eje de arranque sin abrir, no hay problema en hacerlo, solo que se cae para abajo el piñón y la arandela. por lo que hay que hacerlo con el motor completamente de lado para que estos no caigan y se sostengan.
IMG_8552(1).jpg

con respecto a la avería, el eje de arranque tiene una pestaña que con un muelle y estos sujetos con un pasador, este pasador se suele partir.
IMG_2618.JPG

la pestaña se revira y parte el muelle
IMG_2619.JPG

esta es la pestaña
IMG_2620.JPG

yo pienso que esta es la avería, los piñones de Emeuve están muy bien cementados por lo que es raro que se rompan los dientes, el muelle de la pestaña no lo venden
IMG_2621.JPG





Me volveré a mirar la parte del señor TXOCANTE respecto al cambio de carburador, que imagino tendré que acabar haciendo.
Saludos


estas motos con un carburador moderno cambian radicalmente
un saludo
Avatar de Usuario
antroxu
Moderador
 
Mensajes: 867
Registrado: 05 Sep 2012, 00:45
Ubicación: León

Re: MV 150 4t sella ¿problema de carburacion?

Notapor mikol » 30 Dic 2019, 20:48

Jolin Antroxu. Me has dado una alegría porque pensar en abrir el motor entero me daba depresión.
Lo que haré es sacarlo entero del bastidor, y abrir la tapa poniéndolo plano sobre un banco. aunque no se si abrirlo entero porque tengo un vago recuerdo de cuando circulaba con la moto de que la tercera se saltaba. y no creo que esto se haya solventado por si solo, y si algún día la pongo en marcha, me acordaré de no haberlo revisado en su momento.
Por cierto ¿ que carburador moderno aconsejas? y ¿Dónde conseguirlo?
Gracias por tu apreciada información.
mikol
Manetero forero de tercera clase
 
Mensajes: 295
Registrado: 15 Ene 2015, 07:21
Ubicación: Sant Boi de llobregat

Re: MV 150 4t sella ¿problema de carburacion?

Notapor antroxu » 31 Dic 2019, 02:26

mikol escribió:Jolin Antroxu. Me has dado una alegría porque pensar en abrir el motor entero me daba depresión.
Lo que haré es sacarlo entero del bastidor, y abrir la tapa poniéndolo plano sobre un banco. aunque no se si abrirlo entero porque tengo un vago recuerdo de cuando circulaba con la moto de que la tercera se saltaba. y no creo que esto se haya solventado por si solo, y si algún día la pongo en marcha, me acordaré de no haberlo revisado en su momento.
Por cierto ¿ que carburador moderno aconsejas? y ¿Dónde conseguirlo?
Gracias por tu apreciada información.

hola Mikol, entonces ya habías disfrutado de esta moto hace años, que tal te salio?, la hiciste muchos kilómetros?
la moto que uso para todo es una 150 presella, un día se empezaron a saltar las marchas, era la corona dentada que va dentro de la tapa que cubre el eje del cambio, no se si me he explicado, el muelle de las uñetas tiene que estar tensado las uñetas en buen estado y los tornillos que sujetan la corona dentada de las uñetas bien apretados.
IMG_8514.JPG

IMG_8516.JPG

en esa tapa no hay que abrir el motor. pero claro también puede ser de las horquillas del tambor del selector. En fin

Los carburadores: yo tengo comprobado que el dellorto PHBG 17 AS va bien, los compro en unas paginas alemanas, nunca he comprado un carburador de estos en Aliexpress en cambio los filtros de aire si los compro en Aliexpress. lee este post ahí esta opiniones y donde comprar. viewtopic.php?f=76&t=14914

Un compañero del foro puso un amal 418, dice que le va muy bien. Amal hace unos muy parecidos al phbg con tirador de aire que es arreche serie 500 los hay específicos para 4T pero no te puedo decir como van.

Yo sinceramente, puse a mi primera mv el dellorto. Porque el que me vendió esta moto. El cúal , restauraba MV´s me dijo que iban bien. Vamos que no tengo predilección en una marca en particular. Si es cierto que con los años, pongo a todas Dellorto porque les he cogido el truquillo a la hora de carburar, ademas tengo en casa stock de chicles y agujas para ello.

No los compro chinos porque hace años, compre para una Bultaco alpina, una Sherpa y metralla 62 carburadores chinos OKO, que nunca conseguí hacer funcionar adecuadamente. Seguramente porque en esto, como en casi todo soy un ignorante. la cuestión es que al final, tuve que comprar unos PHBL 28 y con estos si van las bultaco. Es gracioso siempre me he llevado muy mal con los Zenith y Bing. En cambio las Montesa y Ossa de campo que he tenido con carburadores amal nunca me han hecho sufrir.
Eso si, yo creo que cualquier carburador nuevo y moderno aunque sea chino, esta a años luz de los dellorto viejos que traían estas MV los cuales, cuando eran nuevos, funcionarían fantásticamente bien. pero a día de hoy he de reconocer que me han llegado a desesperar.
un saludo
Avatar de Usuario
antroxu
Moderador
 
Mensajes: 867
Registrado: 05 Sep 2012, 00:45
Ubicación: León

Re: MV 150 4t sella ¿problema de carburacion?

Notapor mikol » 31 Dic 2019, 13:06

gracias de nuevo antroxu. me voy a liar primero con la palanca de arranque y revisaré piñones y uñetas del cambio. cuando lo tenga solucionado. iré a por el carburador.
respecto a tu pregunta, no la he utilizado mucho, a lo sumo le hice 50 o 100kms. en pequeñas salidas, y al menos hace de 20 a 25 años que la hice andar por ultima vez. dado que no tengo documentación. Si que tengo el informe de trafico favorable. está de baja y al dia de pagos. supongo que la podré rehabilitar.
Si por casualidad localizas el muellecito del avance centrifugo, pilla las medidas, Ø, long. y Ødle hilo.
muchas thanks de nuevo. ya os iré contando. ;) ;)
mikol
Manetero forero de tercera clase
 
Mensajes: 295
Registrado: 15 Ene 2015, 07:21
Ubicación: Sant Boi de llobregat

Re: MV 150 4t sella ¿problema de carburacion?

Notapor emeuve_leon » 31 Dic 2019, 14:55

Hola.
A mi me pasa (no se si será lo mismo) que a veces al ir a arrancar como que el pedal patinase en el eje, el pedal baja pero en el motor no se mueve nada. ¿sabríais decirme si es lo mismo que comentáis o es otra causa que conozcáis?

Por otro lado, comentar que yo tengo montado un amal 418 creo que refabricado por arreche y va de cine. Antes me rompía la cabeza con pequeños fallos que tenía la moto y no iba fina. Desde que cambié al nuevo la moto cambió radicalmente y el viejo dellorto hace muy bien de pisapapeles.
Avatar de Usuario
emeuve_leon
Manetero forero de tercera clase
 
Mensajes: 319
Registrado: 03 May 2016, 14:00
Ubicación: León esp

Re: MV 150 4t sella ¿problema de carburacion?

Notapor mikol » 31 Dic 2019, 15:43

Antroxu. efestiviwonder a tu primer diagnostico. la uñeta del eje de arranque tiene una orejuela rota, y el muelle estaba también muy gastado de una patilla. a punto de romperse también. el eje de la uñeta también está muy gastado. asi que creo que toca refabricar. sacaré medidas y pasaré a un amigote mecanico que me las haga nuevas.
UÑETA.jpg
mikol
Manetero forero de tercera clase
 
Mensajes: 295
Registrado: 15 Ene 2015, 07:21
Ubicación: Sant Boi de llobregat

Re: MV 150 4t sella ¿problema de carburacion?

Notapor antroxu » 31 Dic 2019, 21:30

emeuve_leon escribió:Hola.
A mi me pasa (no se si será lo mismo) que a veces al ir a arrancar como que el pedal patinase en el eje, el pedal baja pero en el motor no se mueve nada. ¿sabríais decirme si es lo mismo que comentáis o es otra causa que conozcáis?


Hola Alex no te preocupes, cuando abrimos el motor la puesta en marcha la tenías en perfecto estado. Lo que te pasa a ti, también me pasa a mi, al dar la palanca, patina el embrague. puede ser por no haberle dejado holgura en el tornillo que regula el embrague en la tapa redonda del cárter.
Aunque estas motos tenían un problema innato en el embrague. Creo que era en el libro de Herreros donde hablaban que era un fallo de diseño al tener discos de embrague muy pequeños. que luego solventaron con las sella Gt aumentando el tamaño de estos.

Cuando más patina es en frío, yo he puesto discos de embrague nuevos y lo sigue haciendo, he puesto arandelas en los muelles para aumentar la tensión y va peor porque no desembraga al no quedar espacio entre las hélices del muelle. Por lo que te rascan las marchas al entrar. He probado con distintos tipos, marcas y viscosidades de aceites, la conclusión cuanto mejor es el aceite más patina.
Supongo que si alguien fabricara unos muelles más fuertes se podría arreglar o con unos discos de embrague metálicos más finos que permita poner mas discos. Esto lo intentaron los de bultaco ya que sus embragues tenían el mismo problema, la varilla, bolita y poco tamaño. El embrague de las 155 con 10 cv iban bien, a medida que aumentaban caballos el embrague o arrastraba o patinaba. En fin, un desastre.
En cambio El Sr Milá conocedor de este problema diseño un embrague para sus impalas que solucionaba esto, incluso en las H6 360 el embrague no falla, y eso que el aumento de potencia de una impala a una enduro es de 30 Cv. ¡vaya rollo, he metido!
un saludo.
Avatar de Usuario
antroxu
Moderador
 
Mensajes: 867
Registrado: 05 Sep 2012, 00:45
Ubicación: León

Re: MV 150 4t sella ¿problema de carburacion?

Notapor emeuve_leon » 07 Ene 2020, 21:23

Me tranquiliza leer eso y por cierto, muchas gracias por la lección teórica!
Ya me preocupaba que pudiese ser algo mas grave, ahora que le estoy empezando a sacar el gustillo.
Un saludo.
Avatar de Usuario
emeuve_leon
Manetero forero de tercera clase
 
Mensajes: 319
Registrado: 03 May 2016, 14:00
Ubicación: León esp

AnteriorSiguiente

Volver a MV Agusta

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado