Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Este subforo esta orientado para los aficionados a las Montesas en general.

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor CarlosX » 03 Feb 2019, 07:58

DSC_0057.JPG
DSC_0059.JPG
DSC_0060.JPG
DSC_0061.JPG
DSC_0062.JPG
DSC_0063.JPG

Es todo. Gracias por la atención.
CarlosX
Manetero especial
 
Mensajes: 1620
Registrado: 11 Dic 2015, 14:47

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor KingScorpion » 03 Feb 2019, 10:19

¡Esto se va acabando!
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 9984
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor CarlosX » 04 Feb 2019, 12:42

Un saludo.
Tema amortiguadores: pues recordé que tenían 4 posiciones. He fijado la cuarta en ambos y el resultado es bueno. Ya no hacen tope. Ya tenía preparado el listado de casas y fábricas de muelles en Madrid. Eso que me ahorro.
Ya tengo el escape listo. Han hecho un buen trabajo y no han dañado el materia. Yo he pintado con anticalorica el corte y listo. Ya lo estoy montando
Esto puede arrancar.... o no, en cualquier momento.... Que emoción!!!
CarlosX
Manetero especial
 
Mensajes: 1620
Registrado: 11 Dic 2015, 14:47

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor KingScorpion » 04 Feb 2019, 14:38

¡Vídeo!
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 9984
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor salvattore » 04 Feb 2019, 16:03

Venga que ya la tenemos!!
salvattore
Manetero forero de segunda clase
 
Mensajes: 497
Registrado: 08 Oct 2017, 23:18
Ubicación: Madrid

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor CarlosX » 04 Feb 2019, 20:13

Saludos.
Cero chispa... :(
CarlosX
Manetero especial
 
Mensajes: 1620
Registrado: 11 Dic 2015, 14:47

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor KingScorpion » 05 Feb 2019, 09:25

Ojo, que la chispa de los electrónicos es tan débil que no se ve a la luz del día.

Varias cosas a comprobar:

1.- ¿Tenía chispa antes de desmontar? (a ver si es que nunca la tuvo y es otra historia)
2.- ¿Has pintado el chasis? (si es así, recuerda que las masas son vitales: hay que rascar una de las pestañas donde asiente el motor, y la de sujeción de la bobina de alta).
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 9984
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor salvattore » 05 Feb 2019, 09:45

Prueba otra cosa bastante tonta pero que ya me ha pasado, y es que el botón de pare esté en corto y por eso no da chispa. Suelta el cable del interruptor, pon la pipa con la bujía haciendo masa en el cilindro y baja el arranque.
Deberías ver chispa en la bujía. Si no algo de encendido, bobina, o platinos
salvattore
Manetero forero de segunda clase
 
Mensajes: 497
Registrado: 08 Oct 2017, 23:18
Ubicación: Madrid

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor CarlosX » 05 Feb 2019, 14:25

KingScorpion escribió:Ojo, que la chispa de los electrónicos es tan débil que no se ve a la luz del día.

Varias cosas a comprobar:

1.- ¿Tenía chispa antes de desmontar? (a ver si es que nunca la tuvo y es otra historia)
2.- ¿Has pintado el chasis? (si es así, recuerda que las masas son vitales: hay que rascar una de las pestañas donde asiente el motor, y la de sujeción de la bobina de alta).

Hola Julián.
Cuando la llevé a casa y la probé no daba chispa. No me preocupó mucho por el estado de abandono tan grande que tenía.
Si, lo de tener lijado el chasis, donde se hace masa, ya no se me olvida nunca, es más, lo tapo para ni si quiera pintarlo, eso me costó muchas patadas y vueltas de cabeza al principio.
salvattore escribió:Prueba otra cosa bastante tonta pero que ya me ha pasado, y es que el botón de pare esté en corto y por eso no da chispa. Suelta el cable del interruptor, pon la pipa con la bujía haciendo masa en el cilindro y baja el arranque.
Deberías ver chispa en la bujía. Si no algo de encendido, bobina, o platinos

OK. Salvattore luego miro lo de botón de pare.
Platinos se supone que no lleva la moto..... No? Si es electrónico..... o si?
He cambiado la bobina. He puesto la de la 75H6. Nada. He puesto la de la 250 en la 75.....a la segunda patada, arranque fabuloso. Las dos están bien. Descartado bobina.
Repaso cableado, excepto piña de luces. Luego lo miro.
He quitado la tapa del plato magnético. Motoplat electrónico número 894450, por si vale de algo esta referencia (a mi no me dice algo).
Si descarto lo del botón de pare, saco el encendido........ y que hago con el? Busco otro directamente, podemos poner uno de los tuyos Julián, se repara este.... En fin, a ver que opináis.
Gracias.
CarlosX
Manetero especial
 
Mensajes: 1620
Registrado: 11 Dic 2015, 14:47

Re: Montesa Enduro 250 H-6,....¡¡PALABRAS MAYORES!!

Notapor KingScorpion » 05 Feb 2019, 14:48

Tiene mala pinta, Carlos. Probablemente está frito, y no es fácil encontrar alguien que te lo repare. Lo habitual suele ser que se vaya a la porra un diodo que está tapado por la resina que protege las bobinas.

El procedimiento de comprobación es el siguiente:

Del stator generalmente salen 5 cables: amarillo, verde y rojos son los de las luces, el negro y el azul son los del encendido. El azul va al botón de paro y el negro a la bobina de alta , es el que manda los impulsos.
Motoplat fabricó dos tipos de volante magnético: uno con el diodo en el stator que se identifica por el símbolo del mismo en el stator y por que el cable que va de la bobina de alta al a la bujía es de color negro, y otro con el diodo en la bobina de alta, en este tipo el cable de la bobina de alta a la bujía es de color rojo.

Para verificar el stator en los que no están equipados con diodo, desconectar los cables azul y negro del botón de paro y de la bobina de alta; con un tester en resistencia punta roja en cable azul y la negra a masa la lectura debe de estar entre140 y 200 Ohms. Después punta roja en cable negro y la punta negra en cable azul , la medida debe de estar entre 16 y 24 , medidas distintas a las anteriores podrían indicar que el stator esta jodido .
Para los stators equipados con diodo, con el tester en resistencia , primero punta roja a cable azul y la negra a masa, después invertir punta roja a masa y la negra al cable azul, una de las dos mediciones debe de dar continuidad absoluta y la otra una resistencia entre 3.000 y 9.000 ohms. Si ninguna de las dos mediciones da continuidad absoluta el diodo esta jodido y la otra medición suele dar un valor inferior a 100 Ohms. Por el contrario si una de las mediciones da continuidad absoluta y la otra una resistencia superior a 10.000 Ohms es la bobina del stator la que esta jodida.

Para verificar la bobina de alta :

1.- Bobinas sin diodo, cable negro a bujía:
Desconectar la bobina de los cables Azul y Negro y también del de la bujía. Poner la escala del Tester de 0 a 50 Ohm. Conectar las puntas del tester a los contactos de la bobina donde se conectan los cables Azul y Negro. Debe dar una lectura entre 20 y 30 Ohm. Si es inferior o superior, la bobina está estropeada.
El circuito electrónico de la bobina se comprueba con el Tester en Resistencia para valores de 1000 Ohms. Conectar un polo del tester a tierra y el otro al conector ancho de la bobina. Ello llevará a que el condensador coja carga y provocará una oscilación de la aguja del tester (o un baile de dígitos) y luego volverá a dar resistencia infinita (aguja) o valor cercano a “1” en el electrónico. Cambiar los polos del tester y repetir; debe suceder lo mismo. Hacerlo 3 o 4 veces para asegurar y si la aguja no va a infinito o a un valor cercano a “1” en el tester electrónico, es que el circuito está estropeado.
Para comprobar el circuito secundario de la bobina, conectar un polo del tester a tierra y el otro al cable de bujía. Si se obtienen entre 7000 and 9000 Ohms, la cosa está correcta.

2.- Bobinas con diodo, cable rojo a bujía, solo se puede testar el secundario , de la misma forma que en el apartado interior .
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 9984
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

AnteriorSiguiente

Volver a Montesa

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados