Carburador defectuoso? 400T

Para los aficionados a la gran 4T española

Moderador: carlosn

Re: Carburador defectuoso? 400T

Notapor KingScorpion » 20 May 2020, 08:22

La aguja está sujeta con un clip, y tiene varias ranuras en su cuerpo. Si la sujetas en la ranura de arriba, la estás bajando, y si lo haces en la de abajo, la estás subiendo.
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 10885
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

Re: Carburador defectuoso? 400T

Notapor CarlosSanglasPoio » 20 May 2020, 11:53

Hola de nuevo.
He limpiado el carburador, le he visto la posicion de aguja y o sorpresa, ya estaba abajo de todo. de las tres ranuras que tiene, está puesto el clip en la de mas arriba. Lo he montado y como no me encendia, le he sacado el filtro y..... Tachan, ha encendido. Se lo he vuelto a poner, y volví a carburarlo, dandole una vuelta y media al tornillo del aire, que ademas coincidía que se iba acelerando, (buena señal) luego le he bajado el ralenti hasta las 1500 mas menos, todo esto, con el filteo. La apago, y al momento la enciendo en caliente y arranca bien. La dejo enfriar 30 min. y nada, ya no enciende, le saco el filtro y tate.. Arranca :oops:
Sin embargo me he dado cuenta de una cosa, cuando la intento encender, hace la primera explosión, pero la segunda ya nada. A vase de probar, resulta que si pongo el contaco y arranco hace la primera explosión, si no le corto el contacto y le doy la patada no lo hace. Lo que me lleva a pensar que puede que el problema esté en la bateria o la bobina que no manda un chispazo correcto. Voy a poner la bateria a cargar a ver si noto mejora, aunque vosotros me direis si es posible que le afecte o no, ya que le afectaria igual con o sin filtro de aire..... No lo se.
Avatar de Usuario
CarlosSanglasPoio
 
Mensajes: 9
Registrado: 30 Jun 2019, 12:16
Ubicación: Pontevedra

Re: Carburador defectuoso? 400T

Notapor blasyo » 20 May 2020, 13:06

Yo opino que ese filtro sea nuevo o viejo está para tirarlo y poner otro.No encuentro otra explicación más objetiva.
Avatar de Usuario
blasyo
Manetero forero de primera clase
 
Mensajes: 997
Registrado: 18 Sep 2013, 21:35

Re: Carburador defectuoso? 400T

Notapor pajero » 20 May 2020, 14:59

Buenas tardes compañeros, ya te has respondido tu solo, pon la batería a cargar y que se mantenga en su voltaje de 12V. de lo contrario hay desfase en el salto de chispa, incluso te puede cocear y eso duele mucho. Saludos del cordobés.

El Pajero
LA PRACTICA HACE AL MAESTRO, PERO SIN UNA BASE DE CONOCIMIENTO NO SIRVE DE NADA
pajero
Manetero especial
 
Mensajes: 2175
Registrado: 30 Dic 2012, 02:02
Ubicación: CÓRDOBA LA TIERRA DE JULIO ROMERO DE TORRES

Re: Carburador defectuoso? 400T

Notapor quite » 20 May 2020, 22:26

yo no entiendo mucho pero según salía de fabrica la aguja iba de las tres ranuras en la de en medio
quite
Manetero forero de quinta clase
 
Mensajes: 38
Registrado: 31 Jul 2011, 18:10

Re: Carburador defectuoso? 400T

Notapor CarlosSanglasPoio » 21 May 2020, 21:04

Bateria cargada. No estaba tan descargada parece ser.
Ponemos filtro. Patada y....... Nada, sigue igual.
Quito filtro e insistiendo al final arranca.
Le he quitado el filtro de dentro y le he dejado la caja de plastico sola.
Y tambien le cuesta mucho.
Con la moto encendida sin filtro, con solo aproximar la mano delante de la entrada de aire ya se quiere apagar.
Para mi está claro el conducto de aire que utiliza para el arranque está jodio o algo así. Por mas que lo he limpiado y soplado a presion nada.
Estoy hasta los bemoles.
Decidido voy a comprar un carbura nuevo.
Os pido un ultimo favor. He visto que hay uno de AMal 930/418, el mio es 930/417, saveis cual es la diferencia? O podeis comentar cual llevais vosotros? O algun otro que vaya bien? . Gracias a todos por la ayuda.
Avatar de Usuario
CarlosSanglasPoio
 
Mensajes: 9
Registrado: 30 Jun 2019, 12:16
Ubicación: Pontevedra

Anterior

Volver a Sanglas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados