Mercurio 175 by JOROK

Para los del dedo rampante

Moderador: Jesus

Re: Mercurio 175 by JOROK

Notapor JOROK » 09 Sep 2020, 21:25

Juan Rodriguez Gonzalez escribió:Pues si que coincidimos :lol: eres un fenomeno, la otra es, que a esa moto para mi, le quedaria muy bien un manillar de dos piezas, por debajo de tija, y el faro un poco mas bajo, pero tu seguro que eres mas alto que yo :lol: , y piensas de otra manera. Saludos amigo.


La opción del manillar "dos piezas" y por debajo de la tija ya lo había probado.¿te acuerdas? y lo había descartado por su incomodidad.
No sé tu estatura,yo mido 1.80 y ya este manillar se me hace muy incómodo, bueno, y el colín. En un par de paseos que le dí a la moto ya pude apreciar sus "durezas".No descarto, para mas adelante, montar un monoplaza un poco mas.... acolchado,incluso pienso en meterle un trozo de gel.
De momento intentaré hacer callo en las posaderas a ver si asi...¡ y poner un engrasador en la espalda! :lol: :lol: :lol: :lol: :lol: :lol:
NO DEJAS DE CORRER PORQUE TE HACES VIEJO;
TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Manetero especial
 
Mensajes: 1282
Registrado: 30 Jul 2011, 22:53
Ubicación: Coruña

Re: Mercurio 175 by JOROK

Notapor orengoengineering » 16 Sep 2020, 10:10

Hola JOROK,

Acabo de leerme el post y tengo que decir, que el resultado es espectacular! enhorabuena!

saludos
Avatar de Usuario
orengoengineering
 
Mensajes: 24
Registrado: 15 Sep 2020, 14:25

Re: Mercurio 175 by JOROK

Notapor JOROK » 20 Sep 2020, 22:29

A ver si podeis ayudarme...
Resulta que esta mañana me salgo a dar un garbeo con la moto,(como otros días) y de buenas a primeras (después de haber rodado un rato),me cuesta engranar la segunda velocidad.Una vez insertada sigue cambiando para las siguientes sin problema alguno.Comienzo a reducir, llego a primera, punto muerto y vuelvo a comenzar; 1ª, 2ª... :( ya no fuí capaz de volver a ponerla.
Paro la moto, apago el motor e intento engranarla (moviendo la moto adelante-atrás) pero nada.Comentar que verifico que los distintos reenvíos hagan su función como deben y así lo hacen, el eje de reenvío también tiene su funcionamiento normal pero na de na; con la moto para el garaje en 1ª.
Vacío el aceite para revisar el muelle del reenvío (desconfiando de él pero solo"un poco") aunque hace su función perfectamente, vuelve a su sitio cada vez que acciono la palanca de cambio.
Una vez retirada la tapa, desmontado el embrague y volante de inercia, pongo una palanca y pruebo a cambiar de marcha... ¡ahora funciona!.
Veo que el muelle del selector no está ni vencido ni roto y también me fijo en que la "punta larga" está puesta hacia el lado del embrague.Lo comento porque creo haber leído en algún foro que esa punta mas larga debe quedar hacia atrás .
A esta moto le llevo hechos unos 40 km desde que pasé ITV y no me había dado problema alguno,¿sabeis a que puede ser debido?
Me da "miedo" cerrar todo así (ahora funciona y yo no le hice nada) y que me vuelva a dejar tirado...
¿Podeis ayudarme?
Gracias.
NO DEJAS DE CORRER PORQUE TE HACES VIEJO;
TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Manetero especial
 
Mensajes: 1282
Registrado: 30 Jul 2011, 22:53
Ubicación: Coruña

Re: Mercurio 175 by JOROK

Notapor JOROK » 20 Sep 2020, 22:41

Por cierto Juan, ya he bajado el depósito todo lo que puedo (ahora casi toca en los tornillos de los tirantes de la culata) y lo he llevado hacia adelante unos tres cm.

depo b recortada.JPG


No sé con cuántos litros entrará la reserva, pero con mas-menos tres litros tengo que poner los grifos en esa posición :roll:
Ahhh, probaré a bajar también el faro un poquito;a ver como lo veo.... :?: :?: :?: :?: :?:
NO DEJAS DE CORRER PORQUE TE HACES VIEJO;
TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Manetero especial
 
Mensajes: 1282
Registrado: 30 Jul 2011, 22:53
Ubicación: Coruña

Re: Mercurio 175 by JOROK

Notapor blasyo » 21 Sep 2020, 08:02

Lo del cambio,no se que decir,pero la verdad ,acojona un poco volver a salir sin saber qué ha pasado.Y sobre la posición del depósito,decir que así si que queda bien.Gana un cien por cien en estética.
Avatar de Usuario
blasyo
Manetero especial
 
Mensajes: 1073
Registrado: 18 Sep 2013, 21:35

Re: Mercurio 175 by JOROK

Notapor Juan Rodriguez Gonzalez » 21 Sep 2020, 20:39

Ahora si que la cosa esta mejor, por lo menos conserva la linea con el asiento, yo bajaria un poco el faro, Con el tema del cambio yo revisaria los muelles de los tetones o trinquetes del selector, entiendo que cuando dices que el selector hace bien su recorrido hacia arriba y abajo y no cambia, es algo que no funciona en el selector, otra cosa es que se quede anganchado, a veces por defento de forma al calentar el cambio se quedan engancado algun trinqute, como si no tuviera espacio entre su alojamiento y la placa de tornillos, revisa eso, yo esos muelles los cambio siempre que hago un motor entero. Que no encuentras nada, juega con la escentrica.
Juan Rodriguez Gonzalez
Manetero especial
 
Mensajes: 5670
Registrado: 18 Dic 2011, 14:06

Re: Mercurio 175 by JOROK

Notapor JOROK » 23 Sep 2020, 23:44

Hoy he vuelto a montar todo y resulta que ahora funciona, lo único que hice fue desmontar y montar 3 ó 4 veces y probar de todas las formas posibles,con tapa y sin ella,con embrague y sin él.
Unas veces funcionaba y otras no (me refiero a engranar la 2ª y siguientes).Los reenvíos y eje... perfectos.
Pues a ver que pasa, ¡a ver si no me deja mangado!   :? :? :?
Os pongo unas fotos y comento:
Lo primero fue vaciar el aceite para sacar la tapa y poder ver el muelle del selector, lo primero de lo que desconfié:

Imagenimg hosting

por este lado ya se puede ver el muelle aunque no si está entero...

Imagen

y en esta podeis ver la punta larga del muelle:

Imagen

En esta de abajo podeis ver que tengo puesta la palanca de cambio y probando si desplaza el selector hasta engranar las velocidades, la primera si, la segunda ya no...

Imagen

En vista de que sigue fallando desmonto conjunto de embrague y volante inercia para seguir "investigando", extraigo el eje del cambio cun su muelle y ahora ya puedo ver que está completo y en su sitio (en la foto está con la parte interior hacia afuera para que se vea el muelle) ah, y con la patilla larga hacia adelante...

Imagen

Ya que por aquí no está la avería... sigo desmontando y saco el mecanismo donde van las uñetas que hacen girar el tambor de las horquillas:

Imagen

todo en su sitio y en buen estado  :roll:  :roll:

Imagen

También probé a girar el "tambor" con un alicate de puntas y lo hacía perfectamente, pudiendo notar y ver que las velocidades engranan.

Imagen

Imagen


Un par de videos para que veais el "mal funcionamiento"

https://www.youtube.com/watch?v=yGa5Xr1cVrE

https://www.youtube.com/watch?v=k4W1AgYkAIM
NO DEJAS DE CORRER PORQUE TE HACES VIEJO;
TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Manetero especial
 
Mensajes: 1282
Registrado: 30 Jul 2011, 22:53
Ubicación: Coruña

Re: Mercurio 175 by JOROK

Notapor JOROK » 17 Oct 2020, 23:08

Acabo de darme cuenta de que dejé "esto" a medias, lo siento.
Todo el mal funcionamiemto del cambio procedia de... el sistema de reenvío exterior que le acoplé.Con las vibraciones al andar, un "husillo"que une las dos "horquillas" de una de las varillas se aflojó y no permitia a la palanca hacer todo el recorrido;solo eso. :? :? .
Desmonté el embrague buscando posible avería en los sitios equivocados y claro, ahí no aparecía nada.
Después de volver a montar y ver que funcionaba perfectamente...
Monté un cilindro y culata de Gold Medal y esto señores, ¡es una pasada! :o :o :o :o :o :o
En primera y segunda hay que tener muuuuucho cuidadito para que no te "descabalgue" y hasta en tercera levanta rueda del suelo al hacer el cambio si estiras bien la segunda; va de miedo :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Este es un buen amigo probándo...

https://www.youtube.com/watch?v=GttG1LWIbpk
NO DEJAS DE CORRER PORQUE TE HACES VIEJO;
TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Manetero especial
 
Mensajes: 1282
Registrado: 30 Jul 2011, 22:53
Ubicación: Coruña

Re: Mercurio 175 by JOROK

Notapor CarlosX » 18 Oct 2020, 08:32

Saludos.
Fenomenal JOROK
Se me ha hecho muy corto el vídeo.... :)
CarlosX
Manetero especial
 
Mensajes: 2067
Registrado: 11 Dic 2015, 14:47

Re: Mercurio 175 by JOROK

Notapor Juan Rodriguez Gonzalez » 18 Oct 2020, 19:11

Me alegra que todo vaya bien, en el video ya se ve que le falta recorrido al selector.
Juan Rodriguez Gonzalez
Manetero especial
 
Mensajes: 5670
Registrado: 18 Dic 2011, 14:06

AnteriorSiguiente

Volver a Bultaco

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado