SUSTO PRIMER ARRANQUE IMPALA

Para todos los modelos de Montesa Impala. Desde la Impala 175 a la Impala II, pasando por Comados, Kenias y Sports.

Moderador: Esteve

Avatar de Usuario
franhegu
Manetero forero de cuarta clase
Mensajes: 85
Registrado: 25 Sep 2013, 19:39
Ubicación: Cadiz

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por franhegu »

ok pues regulare el encendido lo primero, dejare bien cogido el plato magnetico que no vuelva a quedar flojo y a probar si arranca,espero que si, os comentare algo cuando tenga todo esto revisado,

muchas gracias y saludos
Juan Rodriguez Gonzalez
Manetero especial
Mensajes: 5827
Registrado: 18 Dic 2011, 14:06

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por Juan Rodriguez Gonzalez »

Esto parece una avería mecánica, saca la bujía y gira el plato magnético con la mano, no es el primero que tiene un trozo de la chaveta, metida entre los imanes del plato, hay que ir descartando cosas, esta es la mas fácil.
Esteve
Moderador
Mensajes: 1286
Registrado: 03 Ago 2011, 14:08
Ubicación: Ullastrell

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por Esteve »

Eso es lo que iba a comentar yo.

Aparte de la puesta a punto del encendido, que tiene toda la pinta, estoy contigo Juan, creo que hay un problema mecanico. Saca la bujia, y sin tocar el embrague, dale a la palanca de arranque con la mano, tiene que girar el motor suave , rápido, con todo su recorrido, y sin ningún tipo de roce o resistencia mecanica. Según comentes, iremos descifrando el problema.

Ya nos diràs.. esto se pone interesante ;) hacía iempo que no salian problemillas por aquì.. :)
Avatar de Usuario
franhegu
Manetero forero de cuarta clase
Mensajes: 85
Registrado: 25 Sep 2013, 19:39
Ubicación: Cadiz

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por franhegu »

Buenas tardes,

esteve he probado lo de dar a la palanca sin bujia, y la verdad es que va como dijiste, rapido, suave y no aprecio ningun roce ni efecto raro que pueda suponer algun problema mecanico, de haberlo, cual podria ser?, a ver si el trabajo me deja algo de vida... :cry: y puedo regular bien el encendido y fijarlo todo bien, cuando esto este listo probare como me dijiste, arrancar a patada...y ojala todo vaya bien, ya os comentare como va la cosa

por cierto, para arranque en frio o mejor dicho para el primer arranque algun consejo?cebar carburador hasta que rebose y poco mas??tengo un 376/25 montado

saludos
Avatar de Usuario
COMANDO MONCHUL
Manetero forero de primera clase
Mensajes: 693
Registrado: 28 Abr 2013, 19:54
Ubicación: SEVILLA

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por COMANDO MONCHUL »

Lo de cebar hasta que reboce es relativo , yo tengo un dellorto 24 y si lo cebo mucho , ahogo la moto , pero te digo que es mi caso , cada uno le pilla el rollo rapido a su maquina , yo hago lo que te dije , dos patadas muy suaves después de cebar dos veces y una patada fuerte y lista
Suerte , ya nos contaras
Avatar de Usuario
Fran-Aikon
Manetero especial
Mensajes: 1350
Registrado: 29 Jul 2011, 10:25
Ubicación: Madrid-Pamplona-Arenas de San Pedro

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por Fran-Aikon »

Por si te sirve, a mi también me iba suave, pero una vez en marcha iba frenada a velocidad media y alta. Y una vez se paro en seco yendo a toda leche. Luego volvió a arrancar como si nada, aunque seguía yendo mal a velocidad. Quité el plato magnético y encontré la chaveta que andaba por ahí haciendo de las suyas. Pude ver las marcas del rozamiento cuando quedaba encajada con el entrehierro de las bobinas...
Avatar de Usuario
franhegu
Manetero forero de cuarta clase
Mensajes: 85
Registrado: 25 Sep 2013, 19:39
Ubicación: Cadiz

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por franhegu »

buenas tardes a todos,

pues teniais razon, chaveta partida por la mitad, he encontrado solo un trozo, espero que el otro se haya caido al desmontar y no de problemas mas adelante, de todas formas volvere a remirar a ver si se a quedado en el plato magnetico, por cierto un amigo me ha dado un par de chavetas pero son de ossa super pioneer sabeis si pueden servir?sino pues buscare por aqui alguna y a montar de nuevo, regulare encendido y a probar...

por cierto ahora que tiene el plato desmontado, al dar patada la palanca de arranque sube a toda leche, se ve que lo de que no subiera o se debia a que el plato no estaba bien fijado o el muelle mal cojido, total cuando tenga esto montado y probado os cuento como ha ido

saludos a todos
Avatar de Usuario
COMANDO MONCHUL
Manetero forero de primera clase
Mensajes: 693
Registrado: 28 Abr 2013, 19:54
Ubicación: SEVILLA

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por COMANDO MONCHUL »

Lo de las chavestas asegurate que entre en su rebaje bien justa y que el plato llegue a su sitio , y lo del pedal puede ser que el eje roce en el casquillo que lleva la tapa Un saludo
Esteve
Moderador
Mensajes: 1286
Registrado: 03 Ago 2011, 14:08
Ubicación: Ullastrell

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por Esteve »

La chaveta de Ossa, no recuerdo como es, pero la puedes ajustar con la lima. De todas formas, la chaveta no es lo que fija el volante, sirve para encarar bien en su punto, hay volantes que van sin chaveta, en Impalas he montacdo más de uno. Si a rodado el volante sobre el eje, es por otros motivos :

- Tuerca del volante floja.
- Cono dañado, y no entra bien el volante.
- Punta del cono del cigüeñal achatado ( al principio del cono ), y el volante no entra bien, y no encaran los conos en toda la superficie.

Repasa el cono el cigüeñal y el del volante, una vez esto, papel de lija muy suave, y luego bien limpio con alcohol.

Saludos.
Avatar de Usuario
carpinterodecastro
Manetero forero de tercera clase
Mensajes: 353
Registrado: 02 Ago 2011, 23:06
Ubicación: Castroquilame (León)

Re: SUSTO PRIMER ARRANQUE IMPALA

Mensaje por carpinterodecastro »

La falta de limpieza en las piezas que se suelen tocar y retocar con las manos llenas de aceite cuando no hay algo de experiencia es la principal causa despues de hacer un motor. Antes de montar limpia el cono del plato y el eje con algún disolvente o alcohol como te dice Esteve
Saludos.
Responder

Volver a “Montesa Impala”