Crisis eléctrica BRIO 81

Electricidad, encendido, falta de chispa, bombillas fundidas,

Crisis eléctrica BRIO 81

Notapor Manulp1977 » 26 Jun 2019, 03:03

IMG_4474.JPG
(29.53 KiB) Aún no descargado


Estoy tratando de recuperar mi montesa brio 81 y he topado con la crisis eléctrica. El volante magnético parece estar en buen estado (a priori y sin desmontar).

He comprado bobina de alta nueva, cableado de baja, pipa y bujía. Y he montado la conexión a volante magnético con la bobina (sujeta a masa en el soporte del chasis), a la pipa y bujía. La cuestión es que no logro sacarle chispa accionando con el pedal de arranque

He tomado registros con multímetro a masa y las correspondientes salidas :
- A la salida del volante magnético en la toma de arranque accionando repetida e intensamente el pedal de arranque (según lo que he visto en los esquemas eléctricos del modelo, el situado más hacia la rueda trasera de la moto) sólo consigo como mucho 1,7 V.
- He probado a ver la salida a luces (la toma situada más hacia la rueda delantera) , y conseguí sacar hasta 4,2 V.

Tras leer otras custiones similares, me he propuesto a comprarme en extractor de volantes , desmontalo , limpiar o sustituir platinos, condensador y lo habitual. No obstante también he leido que con los años se desmagnetizan los volantes. A la vista de las lecturas, qué vía me recomendais tomar?, :roll: directamente me compro un volante nuevo ó me meto a investigar a ver si doy con fallo en los platinos u otra parte del estator?.

Muchas gracias. Saludos
Manulp1977
 
Mensajes: 8
Registrado: 06 Jun 2019, 00:12

Re: Crisis eléctrica BRIO 81

Notapor KingScorpion » 26 Jun 2019, 07:38

No te ofendas, pero estás recorriendo paso por paso el manual de errores del novato. Se compran cosas sin saber que se necesitan, se prueban todas a la vez, no se llega a conclusiones, con lo cual se compran más cosas y luego se manda todo a un profesional para terminar de gastar tres veces más dinero del que hubiera sido necesario.

Lo hemos hecho todos, e imagino que es imposible escarmentar en cabeza ajena, pero aún así, te explico lo que deberías hacer.

1.- Nunca toques más que una cosa antes de cada prueba, porque es importante aislar los factores de éxito o fracaso.

2.- Comprueba siempre las cosas yendo de lo más probable / fácil / común a lo menos probable. Es decir: puede que tu volante se haya ionizado por culpa de una tormenta solar a consecuencia de que Superman pasó volando raso cerca de casa. Pero lo normal no es empezar por mandarlo a desionizar a la NASA, sino mirar primero cómo están los platinos y el condensador para ver si vale la pena cambiarlos.

3.- Nuestras motos van con alterna. Que es complicadísima de medir con un polímetro doméstico. Y cuando la mides, lo flipas porque tiene unos picos brutales. Lo que no verás nunca es una lectura de 6 voltios estables. Pero puede ser un instrumento muy útil para comprobar masas, continuidades y otra serie de cosas.

En fin ... si yo fuera tu, compraría un buen extractor. De los negros y sólidos y no la basura de color claro que abunda en el mercado. Luego sacaría el volante y miraría los platinos para ver si sus caras de contacto están bien lisas (si es así, es probable que el condensador esté bien y tal vez baste con limpiar los contactos con una lija de agua y un poco de alcohol). Si los platinos están picados los cambiaría junto con el condensador estropeado que ha hecho que tengan cráteres. Luego regularía bien el avance y miraría si hay chispa.

Si no es así, vuelve por aquí y seguimos con el procedimiento.
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 9853
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

Re: Crisis eléctrica BRIO 81

Notapor smith » 26 Jun 2019, 13:22

No lo habría dicho mejor, detallado perfecto de kingscorpiom.
Lo primero extractor, hay que poder mirar los platinos y condensador, y se valora.
En la mía me paso que no daba chispa y lijando los platinos originales, funcionó. La cosa más tonta.
No te agobies, poco a poco.
Ya nos vas contando saludos
smith
Manetero forero de segunda clase
 
Mensajes: 530
Registrado: 05 Oct 2014, 22:41
Ubicación: Pamplona

Re: Crisis eléctrica BRIO 81

Notapor Manulp1977 » 27 Jun 2019, 00:48

En absoluto me ofende kingscorpion, al contrario, se agradece las indicaciones, y los ánimos smith. Sigo los pasos que me indicais y a ver qué va saliendo.
Manulp1977
 
Mensajes: 8
Registrado: 06 Jun 2019, 00:12

Re: Crisis eléctrica BRIO 81

Notapor Manulp1977 » 06 Jul 2019, 04:02

Efectivamente, teníais razón. desmonté el volante, desmonté los platinos (aunque prece que uno tiene un crater los limpié con lija de agua y alcohol), los ajusté, limpié la toma de tierra de la bobina de alta y.... ya hay chispa !!! :D :D :D

Aunque al principio la chispa parecía no ser muy consistente, al dar un buen golpe de pedal sí parece uniforme en todos los giros de volante.
Así que limpiado el carburador y filtro de aire. los he montado de nuevo, junto con los viejos escapes. He metido una cucharada sopera de gasolina mezcla al pistón, llenado la cubeta del carburador metido algo de más de gasolina mezcla en el macarrón del depósito (el depósito está demasiado sucio aún), y he intentado arrancar a golpe de pedal. De momento el resultado es nulo, he intentado unas 10 veces a razón de 30-40 patadas cada vez.

Tengo dos dudas:

1.- Avance del arranque: cuando el pistón está en el PMS los platinos ya están abiertos completamente. DUDA: Es el punto correcto ó tienen que empezar a abrir cuando alcanza el PMS?

2.- Debería ser capaz de arrancarla por primera vez en más de veinte años a pedal ó sería conveniente que me buscase un taladro y copa para girar el embrague?

Cualquier recomendación posible es bienvenida.
Manulp1977
 
Mensajes: 8
Registrado: 06 Jun 2019, 00:12

Re: Crisis eléctrica BRIO 81

Notapor Juan Rodriguez Gonzalez » 07 Jul 2019, 23:52

Si no has tocado los tornillos del soprte de bobinas, lo mas normal es que la puesta a punto del encendido se encuentre bien, por lo menos para arrancar el motor. Pero si los has tocado, estos son los reglajes, separacion de los platinos con el piston en el PMS . entre 0,35 y 0,40, y el avance 2,5mm antes del PMS.
Juan Rodriguez Gonzalez
Manetero especial
 
Mensajes: 5123
Registrado: 18 Dic 2011, 14:06

Re: Crisis eléctrica BRIO 81

Notapor smith » 09 Jul 2019, 12:45

Como muy bien te ha aconsejado Juan, comprueba la posición del plato de bobinas.
Si tienes cilindro de hierro son 3mm antes de pms.
Si tienes cilindro de aluminio son 3,5 mm.
Y las brío de primera serie está entre 1,75 a 2,25mm.
Las comprendidas entre la numeración MM70001 y MM79049.
La abertura de platinos como te dijo Juan está muy bien.
Enhorabuena por esa chispa.
Ya te falta menos.
Saludos
smith
Manetero forero de segunda clase
 
Mensajes: 530
Registrado: 05 Oct 2014, 22:41
Ubicación: Pamplona

Re: Crisis eléctrica BRIO 81

Notapor Manulp1977 » 17 Jul 2019, 00:39

Montesa BRIO 81 Arrancada !! :D :D Acabo de llegar del garaje, a eso de las 11:35 pm ha arrancado, tras muchas vueltas calando el avance, los platinos y la bujía en los parámetros que me indicásteis Smith y Juan, y patadas infinitas, la conseguí arrancar. Subidón. :D

Eso sí, me he quedado un poco chafado al final

- Tras arrancarla tres veces, me ha dado un petardazo fuerte rebotando la palanca de arranque. Y después de eso como que se ha vuelto a quedar como desajustada (al darle la patada no gira mas que una o dos vueltas ) y de vez en cuando pega de nuevo un petardazo fuerte y me rebota la palanca de arranque. La estoy arrancando a escape libre y metiendole gasolina por el macarrón, tirando del cable de acelerador directamente.
Manulp1977
 
Mensajes: 8
Registrado: 06 Jun 2019, 00:12

Re: Crisis eléctrica BRIO 81

Notapor KingScorpion » 17 Jul 2019, 09:11

Posiblemente fuera de punto por no haber apretado bien el volante. Ten cuidado y comprueba antes de seguir dando patadas. La puedes liar.
Avatar de Usuario
KingScorpion
Site Admin
 
Mensajes: 9853
Registrado: 29 Jul 2011, 08:04
Ubicación: Madrid

Re: Crisis eléctrica BRIO 81

Notapor Juan Rodriguez Gonzalez » 17 Jul 2019, 17:42

Posiblemente se haya roto la chaveta del plato, por no estar bien apretada la tuerca, revisa esto antes de nada.
Juan Rodriguez Gonzalez
Manetero especial
 
Mensajes: 5123
Registrado: 18 Dic 2011, 14:06

Siguiente

Volver a Electricidad

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados