OSSA 150 se queda acelerada

Problemas con el motor, chasis, amortiguadores y horquillas.

OSSA 150 se queda acelerada

Notapor armandkat » 14 Sep 2020, 10:34

¡Muy buenas!

Hace tiempo que no escribía... Vengo a pediros ayuda, ya que mi OSSA 150 me esta volviendo loco.

El tema es que desde hace unos días de vez en cuando se queda acelerada cuando cojo embrague o pongo punto muerto, normalmente lo hace después de un rato andando alegre. La única manera de que baje de vueltas es darle un poco al cebador para que se ahogue.

Pensaba que quizás se queda encallado el flotador arriba y se afina, pero lo dudo, ya que mientras voy tirando por carretera va perfecta y la bujía sale con buen color.

He revisado también la tobera del carburador por si entra aire por algún lado, pero parece que está todo bien.

¿Alguna idea?
armandkat
 
Mensajes: 15
Registrado: 11 Ene 2018, 20:29
Ubicación: Sant Martí Sarroca

Re: OSSA 150 se queda acelerada

Notapor Carlos Chapiri » 14 Sep 2020, 10:41

¿El cable del acelerador y su funda corren bien? ¿No se ha soltado ningún pelillo del cable que se esté partiendo?
Por otro lado que lo haga en caliente siempre para mi quiere decir que el problema lo tienes en el carburador... quizá tengás que recarburar en caliente o mucha holgura de la campana y se mete aire...
A ver si hay suerte
Carlos Chapiri
Moderador
 
Mensajes: 537
Registrado: 01 Ago 2011, 00:37

Re: OSSA 150 se queda acelerada

Notapor armandkat » 14 Sep 2020, 11:06

Carlos Chapiri escribió:¿El cable del acelerador y su funda corren bien? ¿No se ha soltado ningún pelillo del cable que se esté partiendo?
Por otro lado que lo haga en caliente siempre para mi quiere decir que el problema lo tienes en el carburador... quizá tengás que recarburar en caliente o mucha holgura de la campana y se mete aire...
A ver si hay suerte


El cable esta bien, lo de la campana no lo había pensado, le echaré un vistazo y como tengo otra pondré la que entre mas justa. Carburar no creo que sea necesario, ya que estaba perfecta y empezó a hacerlo de golpe. Empiezo por mirar la campana y vamos descartando posibilidades.

¡Gracias!
armandkat
 
Mensajes: 15
Registrado: 11 Ene 2018, 20:29
Ubicación: Sant Martí Sarroca

Re: OSSA 150 se queda acelerada

Notapor Juan Rodriguez Gonzalez » 14 Sep 2020, 19:27

Si no encuentras nada en el carburador, revisa los retenes del cigueñal, es mas si son viejos cambialos ya.
Juan Rodriguez Gonzalez
Manetero especial
 
Mensajes: 5637
Registrado: 18 Dic 2011, 14:06

Re: OSSA 150 se queda acelerada

Notapor armandkat » 14 Sep 2020, 20:20

Juan Rodriguez Gonzalez escribió:Si no encuentras nada en el carburador, revisa los retenes del cigueñal, es mas si son viejos cambialos ya.


Tema carburador, lo he desmontado y la campana se ve bien, le he pegado una limpieza y me da la sensación de que lo hace menos, pero no podría asegurarlo ya que solo me he podido dar una vuelta de 10 minutos. Por si acaso me miraré lo de los retenes, aunque están cambiados hace 1200 kilómetros, si fuera eso tendría que ser del lado de la cadena ¿verdad? porque por el lado del embrague entraría aceite y humearía.

Gracias.
armandkat
 
Mensajes: 15
Registrado: 11 Ene 2018, 20:29
Ubicación: Sant Martí Sarroca

Re: OSSA 150 se queda acelerada

Notapor Carlos Chapiri » 14 Sep 2020, 21:02

Yo creo que si fueran los retenes lo haría en frío igualmente... me inclino más por el carburador. Límpialo a fondo bien con líquido de limpiar carburadores. Me ha pasado que limpio varias veces con gasolina y un conducto que no veo sigue sucio y me vuelvo loco... hasta que le meto líquido de limpiar y dejo que actúe...
La campana tienes que probar que no tenga holgura en todas las posiciones, sobre todo las medias. Arriba y abajo se suele notar menos la holgura. Pon la campana a media altura y con un dedo por cada lado del carburador empieza a moverla a ver si tiene juego.
Carlos Chapiri
Moderador
 
Mensajes: 537
Registrado: 01 Ago 2011, 00:37

Re: OSSA 150 se queda acelerada

Notapor armandkat » 15 Sep 2020, 11:49

Carlos Chapiri escribió:Yo creo que si fueran los retenes lo haría en frío igualmente... me inclino más por el carburador. Límpialo a fondo bien con líquido de limpiar carburadores. Me ha pasado que limpio varias veces con gasolina y un conducto que no veo sigue sucio y me vuelvo loco... hasta que le meto líquido de limpiar y dejo que actúe...
La campana tienes que probar que no tenga holgura en todas las posiciones, sobre todo las medias. Arriba y abajo se suele notar menos la holgura. Pon la campana a media altura y con un dedo por cada lado del carburador empieza a moverla a ver si tiene juego.


Definitivamente es cuestión de limpiar bien, hoy me he dado una vuelta y va casi perfecta después de la limpieza de ayer. El fin de semana lo dejare bien limpio y comprobaré bien la campana.

Supongo que no estaría de mas ponerle un filtro de aire mejor que el que lleva, voy con esa especie de estropajo metálico que llevaban en su día pero eso no es que filtre gran cosa... Por lo que he visto no hay nada especifico para estas motos ¿que recomendáis ponerle? yo estaba pensando en recortar a medida un filtro que tengo de una moto de enduro, de esos de espuma.

¡Gracias y saludos!
armandkat
 
Mensajes: 15
Registrado: 11 Ene 2018, 20:29
Ubicación: Sant Martí Sarroca

Re: OSSA 150 se queda acelerada

Notapor Jose Mª Escriche » 15 Sep 2020, 20:16

No vale la pena, las de enduro van por caminos polvorientos, esta es de carretera.
Jose Mª Escriche
Manetero forero de quinta clase
 
Mensajes: 56
Registrado: 20 Ago 2017, 13:12

Re: OSSA 150 se queda acelerada

Notapor Juan Rodriguez Gonzalez » 15 Sep 2020, 20:25

Los retenes si estan cambiados, yo no tienes problema, para el filtro hay esponja de esa que se adapta, a los escuter, pero frena mas el aire de la admision, y posiblemente se quede algo rica de carburaccion. Te lo comento por que a mi me tiene pasado.
Juan Rodriguez Gonzalez
Manetero especial
 
Mensajes: 5637
Registrado: 18 Dic 2011, 14:06

Re: OSSA 150 se queda acelerada

Notapor armandkat » 16 Sep 2020, 10:58

Pues le voy a poner filtro de espuma y si hace falta se toca carburación, mas que nada que vivo en el campo y hay mucho polvo como para ir con el filtro de estropajo ese...

Ayer al final me lié a volver a limpiar carburador y ya de paso le cambié el chicle de altas, que el anterior dueño le puso un 110 y iba muy gorda en altas, le he puesto el 105 que es el que le toca y va perfecta.

Pues nada, damos el tema por solucionado ¡Gracias a todos!
armandkat
 
Mensajes: 15
Registrado: 11 Ene 2018, 20:29
Ubicación: Sant Martí Sarroca


Volver a Mecanica y chasis

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado